首页 >社区问答列表 >phpstudy多个域名,某个域名用低版本的PHP,就挂了

phpstudy多个域名,某个域名用低版本的PHP,就挂了

phpstudy多个域名,某个域名用低版本的PHP,就挂了。然后不会搞,重启都美好,就重装phpstudy了。好惨

无数据提示还没有回复,楼主喊你快去抢前排~~~我来回答