首页 >社区问答列表 >phpstudy 转用 nts版错误

phpstudy 转用 nts版错误

各位大侠,有谁用过phpstudy吗?求帮助,当我选择php-5.2.17+IIS 7/8,网站正常运作。如果改选php-5.6.27-nts+iis7/8或者php-7.0.17-nts+iis7/8就会出现:500-服务器内部错误。phpstudy.png