首页 >社区问答列表 >phpstudy支持自定义apache版本吗?

phpstudy支持自定义apache版本吗?

在phpstudy2016中是支持自定义php版本了,但项目中需要用到apache2.4.x的最新版本,如何在phpstudy中更新apche?谢谢!