首页 >社区问答列表 >PHP工具箱默认运行的php版本怎么更改?默认是5.4,想更换为7.1。

PHP工具箱默认运行的php版本怎么更改?默认是5.4,想更换为7.1。

PHP工具箱默认运行的php版本怎么更改?默认是5.4,想更换为7.1。