首页 >MySQL讨论组 >最新版的phpstudy的mysql版本只是5.5,有没有5.6或者5.7版本的集成版呀?

最新版的phpstudy的mysql版本只是5.5,有没有5.6或者5.7版本的集成版呀?最新版的phpstudy的mysql版本只是5.5,有没有5.6或者5.7版本的集成版呀?

最新版的phpstudy的mysql版本只是5.5,有没有5.6或者5.7版本的集成版呀?

 
2
 
+1
-1
 
分享
全部回复 (2)我来回答
    缥缈星云
    2楼
    缥缈星云 · 3个月前

    使用PHP工具箱啊,支持到7.0版本了

      赞+0添加回复

    phpcn_u1238
    1楼
    phpcn_u1238 · 4个月前

    集成多个MySql会起冲突的,你需要高版本的话可以自己下载个手动替换下,注意修改Mysql.ini的路径。

      赞+0添加回复

    首页上一页1下一页尾页