首页 >PHP讨论组 >这个thinkphp是多少版本的 还适合现在新手开发吗

这个thinkphp是多少版本的 还适合现在新手开发吗这个thinkphp是多少版本的 还适合现在新手开发吗

这个thinkphp是多少版本的 还适合现在新手开发吗

 
6
 
+1
-1
 
分享
全部回复 (6)我来回答
    我只是一条咸鱼哈
    4楼
    我只是一条咸鱼哈 · 3星期前

    肯定是TP5啊,这里的老师推荐的,一般老项目才用TP3.2,现在开发的新项目一般用TP5了,而且现在好多公司需要TP5的,去学TP5吧。

      赞+0添加回复

    Vine
    3楼
    Vine · 4星期前

    tp3.2已经不推荐了,现在公司已经换成了tp5了。

      赞+0添加回复

    回复

    tp5比3更好理解。

    Vine · 4星期前
    回复

    tp5比3更好理解。

    Vine · 4星期前
    一个人流浪
    2楼
    一个人流浪 · 4星期前

    tp3.2比较简单,容易上手

      赞+2添加回复

    dabour
    1楼
    dabour · 1个月前

    3.2

      赞+0添加回复

    首页上一页1下一页尾页