首页 >PHP讨论组 >ThinkPHP V5.0.12安装时出错?

ThinkPHP V5.0.12安装时出错?ThinkPHP V5.0.12安装时出错?

NW5NX}FH}651}A]$A8O$6AM.png

大神们:安装出错,这个怎么解决?

 
1
 
+1
-1
 
分享
全部回复 (1)我来回答
    猪哥
    1楼
    猪哥 · 1星期前

    PHP5.4以上版本(注意:PHP5.4dev版本和PHP6均不支持)


      赞+0添加回复

    首页上一页1下一页尾页